Patch 1.1.1
#11
frage zu den pferden:
wenn ich erwachsene pferde mit links anklicke kommt als letzte reihe unter inspizieren folgendes:
Error (MegaCliloc) : StringId Not Found : 3012090

haengt das damit zusammen, dass diese pferde noch "alte Modelle" sind?
Zitieren
#12
Bei mir wird das auch angezeigt. Vielleicht könnt man die alten Pferde noch updaten?
Marie Adler
Ich gestehe, so sehr ich manchmal  Aygo reinschlagen könnte, so sehr mag ich ihn

[Bild: Unbghwtgtgenannt.png]
Zitieren
#13
Eine Frage zu den Wurfäxten: Wurde der Stapelbug beim Chartransfer auch behoben? Wenn man zwei Wurfäxte über das Tradefenster übergeben hat, ging ja vorher immer eine Wurfaxt flöten. Ich will nicht unbedingt die Probe aufs Exempel machen.
Zitieren
#14
Ahh, vielen Dank, echt nette Sachen dabei Smile
Zitieren
#15
Wurde auch etwas an der Grafik gemacht oder bilde ich mir das ein? (Zumindest wenn ich mir das PD anschaue)
Zitieren
#16
PACKSATTEL wird mein neuer bester Freund!!!!!!

- Felsenschinders Handelsstube -

Inh. Ludwig Felsenschinder

Feinschmiedemeister, Schmuckwerker, Bergmann, Steinmetz, Händler




Zitieren
#17
Hemden und Frisuren wurden aufpoliert, ja.
Much Arx. So Ultima. Wow. Very Roleplay!
Zitieren
#18
Ich dürfte vergessen haben ein File zu aktualisieren, deshalb gibts nen MegaCliloc Error. Mea culpa. Wird bald behoben.
[Bild: _rainbowsheep.gif~c100]
Klick mich!
(jetzt wirklich)
Zitieren
#19
gut das ich eine weite hose anhab... bei den patchnotes würds im schritt enger werden Tongue
Zitieren
#20
bevor du ans beheben gehst...
jungpferde konnte man bis gestern reiten, seit dem server shutdown abends nicht mehr.
wenn das kein feature sein sollte, schau dir das gleich mit an.
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste